<!DOCTYPE html>
<html data-n-head-ssr data-n-head="">
  <head>
    <meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta data-n-head="true" name="robots" content="all"/><meta data-n-head="true" http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta data-n-head="true" name="generator" content="Y CMS by WebJar"/><meta data-n-head="true" name="google-site-verification" content="ETvifEoc9X3nCraVendl7FIHjl_xGo9j8pklE_H3-wE"/><meta data-n-head="true" data-hid="keywords" name="keywords" content="ειδήσεις, ενημέρωση, νέα, πολιτική, Ελλάδα, παραπολιτικά, οικονομία, κόσμος, αθλητικά, media, lifestyle, πολιτισμός, γεύση, τεχνολογία, newpost.gr"/><meta data-n-head="true" name="news_keywords" content="ειδήσεις, ενημέρωση, νέα, πολιτική, Ελλάδα, παραπολιτικά, οικονομία, κόσμος, αθλητικά, media, lifestyle, πολιτισμός, γεύση, τεχνολογία, newpost.gr"/><meta data-n-head="true" data-hid="og:image" property="og:image" content="/fb_og.png"/><meta data-n-head="true" property="og:site_name" content="Newpost.gr"/><meta data-n-head="true" name="twitter:widgets:csp" content="on"/><meta data-n-head="true" name="twitter:card" content="summary"/><meta data-n-head="true" name="twitter:site" content="@newpost.gr"/><meta data-n-head="true" name="twitter:domain" content="newpost.gr"/><meta data-n-head="true" data-hid="twitter:image" name="twitter:image" content="/tw_og.png"/><meta data-n-head="true" data-hid="description" name="description" content="Ονδούρα"/><meta data-n-head="true" data-hid="og:description" property="og:description" content="Ονδούρα"/><meta data-n-head="true" data-hid="og:title" property="og:title" content="Ονδούρα"/><meta data-n-head="true" data-hid="og:url" property="og:url" content="http://newpost.gr/tag/Ονδούρα"/><meta data-n-head="true" data-hid="twitter:title" name="twitter:title" content="Ονδούρα"/><meta data-n-head="true" data-hid="twitter:description" name="twitter:description" content="Ονδούρα"/><title data-n-head="true">Ονδούρα - Newpost.gr</title><link data-n-head="true" rel="icon" type="image/x-icon" href="/favicon.png"/><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,700,800,800i|Roboto:400,500,700&amp;amp;subset=greek-ext"/><link data-n-head="true" rel="stylesheet" href="https://use.fontawesome.com/releases/v5.4.2/css/all.css" integrity="sha384-/rXc/GQVaYpyDdyxK+ecHPVYJSN9bmVFBvjA/9eOB+pb3F2w2N6fc5qB9Ew5yIns" crossorigin="anonymous"/><link data-n-head="true" rel="shortcut icon" type="image/x-icon" href="/favicons/favicon.ico"/><link data-n-head="true" rel="apple-touch-icon" href="/favicons/icon57x57.png"/><link data-n-head="true" rel="apple-touch-icon" sizes="114x114" href="/favicons/icon114x114.png"/><link data-n-head="true" rel="apple-touch-icon" sizes="72x72" href="/favicons/icon72x72.png"/><link data-n-head="true" data-hid="canonical" rel="canonical" href="http://newpost.gr/tag/Ονδούρα"/><script data-n-head="true" type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/gr/newpost.js" async="true"></script><script data-n-head="true" type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script><script data-n-head="true" type="text/javascript">var OneSignal = window.OneSignal || [];
                    OneSignal.push(function() {
                      OneSignal.init({
                        appId: "47ad5c4c-3026-4b45-9d90-bb6fde855e34",
                      });
                    });</script><script data-n-head="true" type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><script data-n-head="true" type="text/javascript">
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script><script data-n-head="true" type="text/javascript">
          _atrk_opts = { atrk_acct:"bmSkk1acFHS1cv", domain:"newpost.gr", dynamic: true};
          (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script><script data-n-head="true" src="https://www.googletagmanager.com/gtag/js?id=UA-15378384-1" async="true"></script><script data-n-head="true" type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().refresh()
      });
      googletag.cmd.push(function() {
        
      var slotDefinitions = [
        googletag.defineSlot('/15637987/newpost_billboard_top', [[1024, 768], [970, 250], [728, 90]], 'div-gpt-ad-1505919070474-1'),
        googletag.defineSlot('/15637987/newpost_prestitial', [1, 1], 'div-gpt-ad-1505919070474-3'),
        googletag.defineSlot('/15637987/newpost_right_1', [[300, 600], [300, 250]], 'div-gpt-ad-1505919070474-4'),
        googletag.defineSlot('/15637987/newpost_right_2', [[300, 600], [300, 250]], 'div-gpt-ad-1505919070474-5'),
        googletag.defineSlot('/15637987/newpost_right_3', [[300, 600], [300, 250]], 'div-gpt-ad-1505919070474-6'),
        googletag.defineSlot('/15637987/newpost_right_4', [300, 250], 'div-gpt-ad-1505919070474-8'),
        googletag.defineSlot('/15637987/newpost_right_5', [[300, 600], [300, 250]], 'div-gpt-ad-1505919070474-7'),
        googletag.defineSlot('/15637987/newpost_right_6', [300, 250], 'div-gpt-ad-1505919070474-9')
      ];

      for (var i = 0; i < slotDefinitions.length; i++) {
        if (slotDefinitions[i]) {
          slotDefinitions[i].addService(googletag.pubads());
        }
      }
    
        googletag.pubads().setTargeting('NewpostCategory', ['homepage']);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script><noscript data-n-head="true" >&lt;img src=&quot;https://certify.alexametrics.com/atrk.gif?account=bmSkk1acFHS1cvhttps://certify.alexametrics.com/atrk.gif?account=bmSkk1acFHS1cv&quot; style=&quot;display:none&quot; height=&quot;1&quot; width=&quot;1&quot; alt=&quot;&quot; /&gt;</noscript><link rel="preload" href="/_nuxt/manifest.12637d90077d952a8b20.js" as="script"><link rel="preload" href="/_nuxt/common.0a546cc6ce880c2828b3.js" as="script"><link rel="preload" href="/_nuxt/app.7d27da47a67ca920b21d.js" as="script"><link rel="preload" href="/_nuxt/common.f2fc7336198b9beeb1afae48c20cca97.css" as="style"><link rel="preload" href="/_nuxt/layouts/default.520419b94efba5a50cbe.js" as="script"><link rel="preload" href="/_nuxt/pages/tag/_tag.fdc4cc7378d20ad6fb82.js" as="script"><link rel="prefetch" href="/_nuxt/pages/index.2f1aa84bd17c7994463c.js"><link rel="prefetch" href="/_nuxt/pages/_category/_articleId/_slug.ccd5f6561d60fd58fe32.js"><link rel="prefetch" href="/_nuxt/pages/videos/index.5eae069f3a4a1763f2e1.js"><link rel="prefetch" href="/_nuxt/pages/author/_author.4c2b53b8728507285cb1.js"><link rel="prefetch" href="/_nuxt/pages/_category/index.38ea25ac6e50a825b8fe.js"><link rel="prefetch" href="/_nuxt/pages/search/_terms.63f87a9e21e6c208ff4d.js"><link rel="stylesheet" href="/_nuxt/common.f2fc7336198b9beeb1afae48c20cca97.css">
  </head>
  <body class="" data-n-head="class">
    <div id="__nuxt" data-server-rendered="true"><div class="nuxt-progress" style="width:0%;height:4px;background-color:#d71920;opacity:0;"></div><div><header class="header"><div class="container"><div class="row header-top align-items-end justify-content-between"><div class="col-md-6 col-lg-8 col-8"><a href="/" class="nuxt-link-active"><img src="/_nuxt/img/logo2x.308bada.png" alt="Newpost" class="logo"></a></div><div class="pl-0 col-md-3 col-lg-4 col-4"><div class="header-date d-none d-lg-block"></div><form action="/search" class="h-search clearfix"><input type="search" placeholder="Αναζήτηση σε όλο το newpost.gr" value="" class="h-input form-control"><input type="submit" class="h-submit"></form></div><div class="toggler"><span class="m1"></span><span class="m2"></span><span class="m3"></span></div></div><div class="nav_collapse"><nav><ul class="main-nav"><li><a href="/politiki">ΠΟΛΙΤΙΚΗ </a></li><li><a href="/ellada">ΕΛΛΑΔΑ </a></li><li><a href="/amyna">ΑΜΥΝΑ </a></li><li><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ </a></li><li><a href="/blogs">VOICES </a></li><li><a href="/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ </a></li><li><a href="/kosmos">ΚΟΣΜΟΣ </a></li><li><a href="/entertainment">ART </a></li><li><a href="/athlitika">ΑΘΛΗΤΙΚΑ </a></li><li><a href="/lifestyle">LIFESTYLE </a></li><li class="has-submenu"><span class="d-none d-lg-inline-block">ΠΕΡΙΣΣΟΤΕΡΑ</span><ul><li><a href="/media">MEDIA </a></li><li><a href="/taksidi">TRAVEL </a></li><li><a href="/gefsi">ΓΕΥΣΗ </a></li><li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ </a></li><li><a href="/athlitika">ΑΘΛΗΤΙΚΑ </a></li><li><a href="/mixanokinita">AUTO </a></li><li><a href="/ygeia">ΥΓΕΙΑ </a></li></ul></li></ul></nav><form action="/search" class="h-search clearfix d-block d-lg-none"><input type="search" placeholder="Αναζήτηση σε όλο το newpost.gr" value="" class="h-input form-control"><input type="submit" class="h-submit"></form></div></div></header><main role="main"><div class="d-none d-lg-block text-center"><div id="div-gpt-ad-1505919070474-1"></div></div><div class="container"><div class="row box-shadow mt-4 article-page"><div class="col-12"><h1 class="category-title">ΟΝΔΟΥΡΑ</h1></div><div class="px-40 calc-344 col-12"><div><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="post-img post-cat"><a href="/kosmos/700305/synagermos-se-h-p-a-kai-meksiko-gia-to-karabani-twn-metanastwn" class="img-link"><img src="/photo/medium/201810/20212683.jpg" alt="Συναγερμός σε Η.Π.Α. και Μεξικό για το καραβάνι των μεταναστών" class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/kosmos">ΔΙΕΘΝΗ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/kosmos/700305/synagermos-se-h-p-a-kai-meksiko-gia-to-karabani-twn-metanastwn">Συναγερμός σε Η.Π.Α. και Μεξικό για το καραβάνι των μεταναστών</a></h2><div class="cp-author"><!----><!----><span class="time">στις 21/9/2018</span></div></div></div></article><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="has-video post-img post-cat"><a href="/kosmos/674160/apisteytes-eikones-aeroplano-kophke-sta-dyo-zwntanoi-oloi-oi-epibainontes" class="img-link"><img src="/photo/medium/201805/screenshot-173647.png" alt="Απίστευτες εικόνες: Αεροπλάνο κόπηκε στα δύο - Ζωντανοί όλοι οι επιβαίνοντες" class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/kosmos">ΔΙΕΘΝΗ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/kosmos/674160/apisteytes-eikones-aeroplano-kophke-sta-dyo-zwntanoi-oloi-oi-epibainontes">Απίστευτες εικόνες: Αεροπλάνο κόπηκε στα δύο - Ζωντανοί όλοι οι επιβαίνοντες</a></h2><div class="cp-author"><!----><!----><span class="time">στις 23/4/2018</span></div></div></div></article><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="post-img post-cat"><a href="/kosmos/646007/giatroi-xwris-synora-to-2017-mesa-apo-12-sygklonistikes-fwtografies" class="img-link"><img src="/photo/medium/201712/9319.jpg" alt="Γιατροί Χωρίς Σύνορα: Το 2017 μέσα από 12 συγκλονιστικές φωτογραφίες" class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/kosmos">ΔΙΕΘΝΗ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/kosmos/646007/giatroi-xwris-synora-to-2017-mesa-apo-12-sygklonistikes-fwtografies">Γιατροί Χωρίς Σύνορα: Το 2017 μέσα από 12 συγκλονιστικές φωτογραφίες</a></h2><div class="cp-author"><!----><!----><span class="time">στις 27/11/2017</span></div></div></div></article><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="post-img post-cat"><a href="/kosmos/640898/ekloges-ondoyra-o-aperxomenos-proedros-aytoanakhryxthhke-nikhths" class="img-link"><img src="/photo/medium/201711/ondoura.jpg" alt="Εκλογές Ονδούρα: Ο απερχόμενος πρόεδρος... αυτοανακηρύχθηκε νικητής! " class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/kosmos">ΔΙΕΘΝΗ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/kosmos/640898/ekloges-ondoyra-o-aperxomenos-proedros-aytoanakhryxthhke-nikhths">Εκλογές Ονδούρα: Ο απερχόμενος πρόεδρος... αυτοανακηρύχθηκε νικητής! </a></h2><div class="cp-author"><!----><!----><span class="time">στις 27/10/2017</span></div></div></div></article><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="post-img post-cat"><a href="/kosmos/587731/tragwdia-sthn-ondoyra-toylaxiston-16-nekroi-apo-th-sygkroysh-lewforeioy-me-forthgo" class="img-link"><img src="/photo/medium/201702/ondoura.jpg" alt="Τραγωδία στην Ονδούρα: Τουλάχιστον 16 νεκροί από τη σύγκρουση λεωφορείου με φορτηγό" class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/kosmos">ΔΙΕΘΝΗ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/kosmos/587731/tragwdia-sthn-ondoyra-toylaxiston-16-nekroi-apo-th-sygkroysh-lewforeioy-me-forthgo">Τραγωδία στην Ονδούρα: Τουλάχιστον 16 νεκροί από τη σύγκρουση λεωφορείου με φορτηγό</a></h2><div class="cp-author"><!----><!----><span class="time">στις 6/1/2017</span></div></div></div></article><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="post-img post-cat"><a href="/kosmos/531630/ondoyra" class="img-link"><img src="/photo/medium/201605/caseres.jpg" alt="Ονδούρα: 4 συλλήψεις για το φόνο της Μπέρτα Κασέρες " class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/kosmos">ΔΙΕΘΝΗ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/kosmos/531630/ondoyra">Ονδούρα: 4 συλλήψεις για το φόνο της Μπέρτα Κασέρες </a></h2><div class="cp-author"><!----><!----><span class="time">στις 3/4/2016</span></div></div></div></article><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="post-img post-cat"><a href="/kosmos/529006/ondoyra-paraiththhke-o-ypoyrgos-ekswterikwn" class="img-link"><img src="/photo/medium/201604/ondoura.jpg" alt="Ονδούρα: Παραιτήθηκε ο υπουργός Εξωτερικών" class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/kosmos">ΔΙΕΘΝΗ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/kosmos/529006/ondoyra-paraiththhke-o-ypoyrgos-ekswterikwn">Ονδούρα: Παραιτήθηκε ο υπουργός Εξωτερικών</a></h2><div class="cp-author"><!----><!----><span class="time">στις 16/3/2016</span></div></div></div></article><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="post-img post-cat"><a href="/kosmos/519544/sth-fylakh-iereas-gia-seksoyalikh-kakopoihsh-paidiwn" class="img-link"><img src="/photo/medium/201603/31c8bf2a00000578-3473462-joseph-maurizio-jr-pictured-in-february-2016-has-been-sentenced-a-39-1456956316691.jpg" alt="Στη φυλακή ιερέας για σεξουαλική κακοποίηση παιδιών" class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/kosmos">ΔΙΕΘΝΗ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/kosmos/519544/sth-fylakh-iereas-gia-seksoyalikh-kakopoihsh-paidiwn">Στη φυλακή ιερέας για σεξουαλική κακοποίηση παιδιών</a></h2><div class="cp-author"><!----><!----><span class="time">στις 3/2/2016</span></div></div></div></article><article class="category-post"><div class="row"><div class="col-sm-6 col-12 col-md-5"><div class="post-img post-cat"><a href="/athlitika/503651/sok-apo-thn-dolofonia-toy-peralta" class="img-link"><img src="/photo/medium/201512/arnold-peralta1.jpg" alt="Σοκ από την δολοφονία του Περάλτα" class="cp-img"></a><div class="categories"><h4 class="post-cat"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a></h4><!----></div></div></div><div class="col-12 col-sm-6 col-md-7 cp-info"><h2 class="cp-title"><a href="/athlitika/503651/sok-apo-thn-dolofonia-toy-peralta">Σοκ από την δολοφονία του Περάλτα</a></h2><div class="cp-author"><!----><!----><span class="time">στις 11/11/2015</span></div></div></div></article></div><ul class="pagination"><li class="page-item disabled"><a href="#" class="page-link"><i class="fas fa-chevron-circle-left"></i></a></li><li class="page-item active"><a href="#" class="page-link btn-primary">1</a></li><li class="page-item"><a href="#" class="page-link btn-primary">2</a></li><li class="page-item"><a href="#" class="page-link btn-primary">3</a></li><li class="page-item"><a href="#" class="page-link btn-primary">4</a></li><li class="page-item"><a href="#" class="page-link"><i class="fas fa-chevron-circle-right"></i></a></li></ul></div><div class="pb-5 width-344 pl-3 col-lg-3 col-12"><div class="row"><div class="col-md-5 col-lg-12 col-12"><div id="div-gpt-ad-1505919070474-4"></div></div><div class="col-md-7 col-lg-12 col-12"><h2 class="cat-title mt-5">NEWSROOM</h2><div><article class="nr-post basic-post"><div class="row"><div class="col-3"><div class="post-img post-img-100"><a href="/politiki/5c190f4d65ecc1c07fd8ed55/theodorakis-oi-molotof-kai-ta-ekriktika-einai-thysies-sto-vomo-tis-varvarolagneias" class="img-link"><img src="/photo/thumb/201712/theodorakis69405.jpg" alt="Θεοδωράκης: «Οι μολότοφ και τα εκρηκτικά, θυσίες στο βωμό της βαρβαρολαγνείας»"></a></div></div><div class="col-9"><h2 class="title-sm"><a href="/politiki/5c190f4d65ecc1c07fd8ed55/theodorakis-oi-molotof-kai-ta-ekriktika-einai-thysies-sto-vomo-tis-varvarolagneias">Θεοδωράκης: «Οι μολότοφ και τα εκρηκτικά, θυσίες στο βωμό της βαρβαρολαγνείας»</a></h2><div class="time"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a><span> - 9’ πριν</span></div></div></div></article><article class="nr-post basic-post"><div class="row"><div class="col-3"><div class="post-img post-img-100"><a href="/parapolitika/5c191087f26400f27f1ff2d7/ponaei-otan-perpata-leei-i-komision-gia-ton-ypovastazomeno-gioynker" class="img-link"><img src="/photo/thumb/201812/2n0pij1545146436199.jpg" alt="«Πονάει όταν περπατάει» λέει η Κομισιόν για τον υποβασταζόμενο Γιούνκερ"></a></div></div><div class="col-9"><h2 class="title-sm"><a href="/parapolitika/5c191087f26400f27f1ff2d7/ponaei-otan-perpata-leei-i-komision-gia-ton-ypovastazomeno-gioynker">«Πονάει όταν περπατάει» λέει η Κομισιόν για τον υποβασταζόμενο Γιούνκερ</a></h2><div class="time"><a href="/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a><span> - 12’ πριν</span></div></div></div></article><article class="nr-post basic-post"><div class="row"><div class="col-3"><div class="has-video post-img post-img-100"><a href="/politiki/5c190daba529cf61019e66c1/proypologismos-deite-zontana-ti-sygkroysi-ton-politikon-arhigon" class="img-link"><img src="/photo/thumb/201812/vouli98097.jpg" alt="Προϋπολογισμός: Δείτε ζωντανά τη σύγκρουση των πολιτικών αρχηγών"></a></div></div><div class="col-9"><h2 class="title-sm"><a href="/politiki/5c190daba529cf61019e66c1/proypologismos-deite-zontana-ti-sygkroysi-ton-politikon-arhigon">Προϋπολογισμός: Δείτε ζωντανά τη σύγκρουση των πολιτικών αρχηγών</a></h2><div class="time"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a><span> - 15’ πριν</span></div></div></div></article><article class="nr-post basic-post"><div class="row"><div class="col-3"><div class="post-img post-img-100"><a href="/athlitika/5c190d1f25ed935b0110e81d/emeinan-sto-0-0-ierapetra-kai-panaitolikos-prokrithikan-stin-epomeni-fasi-toy-kypelloy-pao-kai-kissamikos" class="img-link"><img src="/photo/thumb/201812/whxcc1545145624568.jpg" alt="Έμειναν στο 0-0 Ιεράπετρα και Παναιτωλικός - Προκρίθηκαν στην επόμενη φάση του Κυπέλλου ΠΑΟ και Κισσαμικός"></a></div></div><div class="col-9"><h2 class="title-sm"><a href="/athlitika/5c190d1f25ed935b0110e81d/emeinan-sto-0-0-ierapetra-kai-panaitolikos-prokrithikan-stin-epomeni-fasi-toy-kypelloy-pao-kai-kissamikos">Έμειναν στο 0-0 Ιεράπετρα και Παναιτωλικός - Προκρίθηκαν στην επόμενη φάση του Κυπέλλου ΠΑΟ και Κισσαμικός</a></h2><div class="time"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a><span> - 18’ πριν</span></div></div></div></article><article class="nr-post basic-post"><div class="row"><div class="col-3"><div class="post-img post-img-100"><a href="/politiki/5c18d6d2950e08fc7fb0212d/prokalei-o-tsavoysogloy-to-idioktisiako-kathestos-ton-imion-den-kathorizetai-eparkos" class="img-link"><img src="/photo/thumb/201704/tsavousoglou2-1000.jpg" alt="Προκαλεί ο Τσαβούσογλου:« Το ιδιοκτησιακό καθεστώς των Ιμίων δεν καθορίζεται επαρκώς»"></a></div></div><div class="col-9"><h2 class="title-sm"><a href="/politiki/5c18d6d2950e08fc7fb0212d/prokalei-o-tsavoysogloy-to-idioktisiako-kathestos-ton-imion-den-kathorizetai-eparkos">Προκαλεί ο Τσαβούσογλου:« Το ιδιοκτησιακό καθεστώς των Ιμίων δεν καθορίζεται επαρκώς»</a></h2><div class="time"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a><span> - 4 ώρες πριν</span></div></div></div></article><article class="nr-post basic-post"><div class="row"><div class="col-3"><div class="post-img post-img-100"><a href="/politiki/5c1909b03dc0c4c57f3a7db2/minyma-leventi-oi-apostates-tha-exafanistoyn-ti-eipe-gia-tin-kyvernisi-tis-prespes" class="img-link"><img src="/photo/thumb/201806/leventis.jpg" alt="Μήνυμα Λεβέντη: Οι αποστάτες θα εξαφανιστούν- Τι είπε για κυβέρνηση και «Πρέσπες»"></a></div></div><div class="col-9"><h2 class="title-sm"><a href="/politiki/5c1909b03dc0c4c57f3a7db2/minyma-leventi-oi-apostates-tha-exafanistoyn-ti-eipe-gia-tin-kyvernisi-tis-prespes">Μήνυμα Λεβέντη: Οι αποστάτες θα εξαφανιστούν- Τι είπε για κυβέρνηση και «Πρέσπες»</a></h2><div class="time"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a><span> - 35’ πριν</span></div></div></div></article></div></div><div class="col-md-5 col-lg-12 col-12"><div id="div-gpt-ad-1505919070474-5"></div></div></div></div></div></div></main><footer class="footer"><div class="container-1340 container"><div class="row justify-content-center"><a href="http://tncgroup.gr/" target="_blank"><img src="/_nuxt/img/tnc-logo.d3dd68d.png" alt="TNC Digital Media Group"></a></div><div class="row footer-sites justify-content-center"><span><img src="/_nuxt/img/logo-footer.726ba1a.png" alt="Newpost"></span><a href="http://provocateur.gr/" target="_blank"><img src="/_nuxt/img/provocateur.295e2f9.png" alt="provocateur"></a><a href="http://www.sportdog.gr/" target="_blank"><img src="/_nuxt/img/sportdog.5eae72e.png" alt="sportdog"></a></div><div class="row justify-content-between"><p>Copyright 2018 - TNC Media Group</p><p>Powered by Y CMS. Made by <a href="http://www.webjar.me/" target="_blank">Webjar</a></p></div></div><div class="no-ssr-placeholder"></div></footer></div></div><script type="text/javascript">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</script><script src="/_nuxt/manifest.12637d90077d952a8b20.js" defer></script><script src="/_nuxt/layouts/default.520419b94efba5a50cbe.js" defer></script><script src="/_nuxt/pages/tag/_tag.fdc4cc7378d20ad6fb82.js" defer></script><script src="/_nuxt/common.0a546cc6ce880c2828b3.js" defer></script><script src="/_nuxt/app.7d27da47a67ca920b21d.js" defer></script>
  </body>
</html>
